Skip to main content

SEPCheckOutdatedEndpoints

Checks if any endpoints are using an AV definition that is not the latest version.

Script Data#


NameDescription
Script Typepython
Tagssep, symantec

Dependencies#


This script uses the following commands and scripts.

  • sep-client-content

Inputs#


Argument NameDescription
requiredavdefversionThe AV definitions version to check against.

Outputs#


There are no outputs for this script.